Mocha pro problem

i start new stereoscopic roto project, use mocha ofx on nukex 11v1 . create x-spline and add some key frames and press tracking button and nuke crash i try it 4 times and have the same result. clear temp nuke and mocha cache and have the same crash.
after that i start this project by mocha pro software, when start tracking x-spline show only in key-frames and some part of time line between key frames. between some key frames x-spline not show and it’s remove.
nothing in viewer. other one for example some part exist in left view and not in right or inverse.
please help…

That sounds… painful. A few questions:

  • Are you working in stereo VR or standard stereo?
  • What are your GPU settings in preferences and the GPU you are using?

i use standard stereo
Capture

Is the Intel Card your main GPU, or is there another option in that dropdown?

If you still get problems, try turning OFF the GPU tracking and restart Nuke.

no i have only one gpu.
okey i try it. thank you.
i test in mocha standalone and it works. thank you.