Uber Key with Edge Width

Doesn’t seem to work anymore. I can adjust edge width when in auto keyframe but when switching to Uber, there is no change.

Hi there,

Are you selecting the inner edge tool or using the edge width setting? This will help us test mocha to see if we can repeat this issue.

Cheers,
Mary

I’m using the Edge Width under Edge Properties. This is on linux floating license. It works with A but not with U