Upgrade to v3

Hi,
I just upgraded to v3. When I run AE CS6 then use the ‘Track in Mocha AE’ in the animation menu it runs the old CS6 v of MochaAE, not my new v3.1.1
How do I get it to work??:mad:
Sean

—Quote (Originally by seaniepie)—
Hi,
I just upgraded to v3. When I run AE CS6 then use the ‘Track in Mocha AE’ in the animation menu it runs the old CS6 v of MochaAE, not my new v3.1.1
How do I get it to work??:mad:
Sean
—End Quote—
Have the same problem :frowning: